By A Web Design

Ayuda

El Observatorio soporta todos sus recursos y servicios de información en aplicaciones tecnológicas de acceso y uso en ambientes web.

Requerimientos del sistema

Para poder consultar y operar las herramientas tecnológicas y la información almacenada en el Observatorio se requieren las siguientes aplicaciones informáticas:

Navegador de internet:

  • Internet Explorer: Versiones 7 o superiores.
  • Mozilla Firefox: Versiones 3.6 o superiores.
  • Google Chrome
  • Opera

Programas adicionales:

  • Lector de Adobe Flash Player
  • Lector de documentos en formato PDF
  • Lector de imágenes en formato Tiff o JPG

Mapa del sitio

Revise aquí el mapa del sitio